2002 Lancer 冷車發動會抖
此討論串共有 1 頁 / 9 則留言
前往頁面: «  第一頁  1 最終頁  »
2009/02/21 11:31:20 發文 (IP:60.250.XXX.XXX,無任何修改)
#1 (#884605)
我的Lancer 是2002-11出廠的,一直有個問題,那就是冷車發動後5秒鐘車子會抖1秒鐘,以後就正常,幸好從未熄過火,到原廠或認識的保養廠弄過以後,會好一些,不過慢慢又會出現,從板上學習到,才學會看轉速表,也才發現,一發動之後,轉速會拉到1500轉,接著馬上掉到400轉,就在這時車子會抖,再接著轉速又拉到800轉,車子就不抖了,不知道這種轉速會掉到400轉會是什麼原因
   本文已有評價: =0

2009/02/21 11:46:19 發文 (IP:116.59.XXX.XXX,無任何修改)
#2 (#884610)
回應 tkpms3 (tkp) 所寫
我的Lancer 是2002-11出廠的,一直有個問題,那就是冷車發動後5秒鐘車子會抖1秒鐘,以後就正常,幸好從未熄過火,到原廠或認識的保養廠弄過以後,會好一些,不過慢慢又會出現,從板上學習到,才學會看轉速表,也才發現,一發動之後,轉速會拉到1500轉,接著馬上掉到400轉,就在這時車子會抖,再接著轉速又拉到800轉,車子就不抖了,不知道這種轉速會掉到400轉會是什麼原因

一年平均開兩萬公里的話,可能只是怠速馬達需要清理而已..頭暈..不過不知道你的里程數,是否方便告知?可能會有別的原因.
花了不少維修費才能開到20萬公里.. 原廠跟你說汽油車引擎設計壽命是開20萬公里,代表其他零件不會更長壽.
   本文已有評價: =0

  • WOO大 ㄟ細漢A
  • kkkjjj543
  • 註冊日期:2007/05/28
  • 發文總數:20,211
  • 累計好評:1,473
2009/02/21 12:12:24 發文 (IP:218.170.XXX.XXX,無任何修改)
#3 (#884630)
把車開去原廠讓電腦重新學習...
我之前新車買回來的時候..還發生過冷車熄火!
開去原廠..原廠會拿出一台儀器讓車電腦重新學習~

記得要先問問要不要錢~~我開去是免錢的!
要是要收費..我覺得1百都嫌貴了!
因為也只是引擎蓋打開用線插在某物品上..等各5分鐘而已!
也有可能是積碳什麼的...但我的例子是比較省的方法所以先試試看沒差...

給您參考..順心~~
   本文已有評價: =0

  • 閃電五騎士V3
  • s0930217
  • 註冊日期:2007/03/25
  • 發文總數:280
  • 累計好評:16
2009/02/22 03:11:55 發文 (IP:118.232.XXX.XXX,無任何修改)
#4 (#885825)
可以去做轉速校正或是自己把電池的正端(紅色頭)拔掉,過10分鐘後再接回去,這樣電腦就會reset
兩種可以試看看。
   本文已有評價: =0

2009/02/22 08:07:00 發文 (IP:123.193.XXX.XXX,無任何修改)
#5 (#885872)
1.6還是1.8的?
老vento1.8..
   本文已有評價: =0

2009/02/23 12:15:18 發文 (IP:118.161.XXX.XXX,無任何修改)
#6 (#887520)
我的車是1.6的,一年大概只開5000-6000公里
   本文已有評價: =0

2009/02/23 13:07:48 發文 (IP:123.193.XXX.XXX,無任何修改)
#7 (#887580)
回應 tkpms3 (tkp) 所寫
我的車是1.6的,一年大概只開5000-6000公里


在這之前有去保養過車嗎?比如正時皮帶或火星塞...
老vento1.8..
   本文已有評價: =0

2009/02/23 15:44:42 發文 (IP:114.32.XXX.XXX,無任何修改)
#8 (#887755)
回應 tkpms3 (tkp) 所寫
我的車是1.6的,一年大概只開5000-6000公里

跑市區太久了,里程數不高,怠速馬達積碳所導致的機率應該有八成.個人意見.
花了不少維修費才能開到20萬公里.. 原廠跟你說汽油車引擎設計壽命是開20萬公里,代表其他零件不會更長壽.
   本文已有評價: =0

2009/02/23 15:46:30 發文 (IP:114.32.XXX.XXX,無任何修改)
#9 (#887758)
里程數不高的車子,保養油品請依照週期(非里程數)更換,以免油品劣化而不自知.
花了不少維修費才能開到20萬公里.. 原廠跟你說汽油車引擎設計壽命是開20萬公里,代表其他零件不會更長壽.
   本文已有評價: =0

  • 葉小問
  • yashoumon
  • 註冊日期:2010/06/19
  • 發文總數:12
  • 累計好評:0
2011/06/09 21:22:06 發文 (IP:203.66.XXX.XXX,無任何修改)
#10 (#3456323)
02lancer 通病~
Google 一下可找到解決方法,於溫度開關並聯一個電阻即可~
小弟有嘗試過,真神奇,就這樣好了~~
   本文已有評價: =0

此討論串共有 1 頁 / 9 則留言
前往頁面: «  第一頁  1 最終頁  »