汽車發不動
此討論串共有 1 頁 / 18 則留言
前往頁面: «  第一頁  1 最終頁  »
2008/11/14 00:44:38 發文 (IP:123.110.XXX.XXX,無任何修改)
#1 (#725961)
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝
   本文已有評價: =0

2008/11/14 00:46:38 發文 (IP:59.112.XXX.XXX,無任何修改)
#2 (#725968)
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


沒電!
   本文已有評價: =0

  • tom0857
  • tom0857
  • 註冊日期:2008/10/21
  • 發文總數:224
  • 累計好評:35
2008/11/14 00:47:05 發文 (IP:125.225.XXX.XXX,無任何修改)
#3 (#725970)
回應 aaronhu (Zone Axis) 所寫
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


沒電!

+1
   本文已有評價: =0

2008/11/14 00:48:54 發文 (IP:123.110.XXX.XXX,無任何修改)
#4 (#725975)
回應 aaronhu (Zone Axis) 所寫
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


沒電!


那麼是電瓶壞了嗎?
   本文已有評價: =0

  • C.J.
  • chengjil
  • 註冊日期:2007/05/12
  • 發文總數:1,643
  • 累計好評:154
2008/11/14 00:49:20 發文 (IP:61.217.XXX.XXX,無任何修改)
#5 (#725976)
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


有防盜器或暗鎖嗎?若無會不會是鎖頭開關的問題?
   本文已有評價: =0

2008/11/14 00:50:14 發文 (IP:59.112.XXX.XXX,無任何修改)
#6 (#725978)
回應 alen_win (allen) 所寫
回應 aaronhu (Zone Axis) 所寫
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


沒電!


那麼是電瓶壞了嗎?


不一定

也可能發電機
   本文已有評價: =0

  • 挖金係在
  • boat_kk
  • 註冊日期:2008/10/20
  • 發文總數:11,230
  • 累計好評:2,584
2008/11/14 00:50:17 發文 (IP:118.167.XXX.XXX,無任何修改)
#7 (#725979)
我遇過跟你一樣的狀況..................沒電!頭暈
   本文已有評價: =0

  • Allen
  • t1a0292001
  • 註冊日期:2008/08/31
  • 發文總數:519
  • 累計好評:128
2008/11/14 00:59:30 發文 (IP:118.166.XXX.XXX,無任何修改)
#8 (#725998)
沒電
今年二月才會
應該不是電瓶的關係
電瓶的壽命約兩年左右
應該是你的室內燈或小燈忘記關
以至於電瓶的店用光了
在找車來幫你壓電 發動後
開一段路就正常了
不然就是發電機壞了
無法進行充電
正常來說 就是這兩種情形
   本文已有評價: =0

  • 網拍買了中古小折
  • ydwydw
  • 註冊日期:2006/08/04
  • 發文總數:386
  • 累計好評:8
2008/11/14 01:15:38 發文 (IP:218.210.XXX.XXX,無任何修改)
#9 (#726020)
我朋友前天一早換電瓶,啟動馬達也檢修過
上午發動時引擎感覺很沒力,晚上就又發不動了
請問大大這是什麼問題啊?進排氣、油路、點火?
車子是14年多的舊車
謝謝大家!

   本文已有評價: =0

  • 變調的探戈
  • balelin_tw
  • 註冊日期:2008/11/11
  • 發文總數:5,352
  • 累計好評:292
2008/11/14 02:15:40 發文 (IP:124.9.XXX.XXX,無任何修改)
#10 (#726080)
回應 ydwydw (阿威) 所寫
我朋友前天一早換電瓶,啟動馬達也檢修過
上午發動時引擎感覺很沒力,晚上就又發不動了
請問大大這是什麼問題啊?進排氣、油路、點火?
車子是14年多的舊車
謝謝大家!

發電機老了無法充電
   本文已有評價: =0

  • 窮酸倫(RPM車手)
  • uakearcna
  • 註冊日期:2005/06/16
  • 發文總數:7,039
  • 累計好評:695
2008/11/14 04:49:25 發文 (IP:118.160.XXX.XXX,無任何修改)
#11 (#726120)
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


發電機的問題較高.............
MMC3寶~DEVIL雙尾管~MMC四活塞~MMC冷卻水感應器~SVT加大19lbs噴油嘴~ 晶片~GSD3 F1 225/45/17& CSC2 仿OZ鋁圈~H&R避震器~PCV油氣過濾器~
   本文已有評價: =0

  • online
  • online
  • 註冊日期:2008/01/20
  • 發文總數:266
  • 累計好評:24
2008/11/14 06:50:30 發文 (IP:60.250.XXX.XXX,無任何修改)
#12 (#726131)
回應 t1a0292001 (Allen) 所寫
沒電
今年二月才會
應該不是電瓶的關係
電瓶的壽命約兩年左右
應該是你的室內燈或小燈忘記關
以至於電瓶的店用光了
在找車來幫你壓電 發動後
開一段路就正常了
不然就是發電機壞了
無法進行充電
正常來說 就是這兩種情形
+1微笑
   本文已有評價: =0

  • 消防員
  • e8038496
  • 註冊日期:2007/12/19
  • 發文總數:487
  • 累計好評:63
2008/11/14 08:58:43 發文 (IP:59.113.XXX.XXX,無任何修改)
#13 (#726205)
回應 ydwydw (阿威) 所寫
我朋友前天一早換電瓶,啟動馬達也檢修過
上午發動時引擎感覺很沒力,晚上就又發不動了
請問大大這是什麼問題啊?進排氣、油路、點火?
車子是14年多的舊車
謝謝大家!


從檢查油電這兩方面下手,
油====>>汽油幫浦
電====>>發電機,啟動馬達,火星塞
   本文已有評價: =0

  • S-70=2.5na
  • joba
  • 註冊日期:2008/04/02
  • 發文總數:214
  • 累計好評:12
2008/11/14 09:02:36 發文 (IP:60.248.XXX.XXX,無任何修改)
#14 (#726212)
好幾年前車子裝了逆電流
結果跟你一樣
電池用不到一年就沒電
後來把逆電流系統拔掉
那顆電池用了五年才掛掉
原來逆電流系統
裡面不過是一些電容一直在充放電
導致電池很快就沒電了
   本文已有評價: =0

  • 小三
  • a665433
  • 註冊日期:2008/10/20
  • 發文總數:11,557
  • 累計好評:1,888
2008/11/14 09:10:18 發文 (IP:59.114.XXX.XXX,無任何修改)
#15 (#726218)
回應 aaronhu (Zone Axis) 所寫
回應 alen_win (allen) 所寫
回應 aaronhu (Zone Axis) 所寫
回應 alen_win (allen) 所寫
想請問汽車昨天還能開動,但是今天要開卻發不動,
搖控器不能用儀錶板燈也不亮,鑰匙轉動沒聲音,
電瓶是今年2月換的,想請問大概是什麼原因.....謝謝


沒電!


那麼是電瓶壞了嗎?


不一定

也可能發電機


很悶+1
   本文已有評價: =0

  • 小麥麥
  • spitz13
  • 註冊日期:2008/09/10
  • 發文總數:7,585
  • 累計好評:323
2008/11/14 09:16:33 發文 (IP:61.63.XXX.XXX,無任何修改)
#16 (#726230)
ㄜ...我上星期才出現過一樣的情形~
先找人幫你跳一下電把車發起來開去廠裡測測看就知~
應該不外乎電池或發電機~~
照版大您說2月才換過電池的話...應該是發電機的問題...
處理的方式有

(1)請車廠修理
(2)換中古的
(3)換新的(有分原廠或非原廠)
   本文已有評價: =0

  • albniu
  • hannsnew
  • 註冊日期:2008/11/09
  • 發文總數:194
  • 累計好評:26
2008/11/14 13:33:11 發文 (IP:61.230.XXX.XXX,無任何修改)
#17 (#726737)
應該是沒電了
   本文已有評價: =0

  • ging200086
  • ging2000862000
  • 註冊日期:2008/11/14
  • 發文總數:42
  • 累計好評:1
2008/11/14 14:48:38 發文 (IP:61.220.XXX.XXX,無任何修改)
#18 (#726875)
檢查一下保險絲吧
   本文已有評價: =0

  • 黃金獵犬
  • shih0508
  • 註冊日期:2008/05/24
  • 發文總數:6,753
  • 累計好評:2,129
2008/11/14 17:09:58 發文 (IP:61.56.XXX.XXX,無任何修改)
#19 (#727065)
14年的老車?!
電瓶是新的(使用9個月),
發電機呢?如果確認是發電機故障,換掉就好!
萬一發電機是好的....
那就比較麻煩了!老車的電系線路不確定因素很多,
尤其是14年來,整個線路哪裡被剪過(加裝其他部品)
或哪一斷電線破皮接地...都可能造成漏電!
這種情況下,電瓶甚至發電機怎麼換都沒用,
車輛的抓漏(水,電)跟抓異音是最困難的工作...嘆氣
   本文已有評價: =0

此討論串共有 1 頁 / 18 則留言
前往頁面: «  第一頁  1 最終頁  »